爱易网
IT新闻
IT新闻
爱易资讯
网站搭建
云虚拟主机教程
云服务器教程
Apache教程
IIS教程
Nginx教程
网站策划
站长文章
推广教程
淘宝客教程
网页设计
HTML教程
XHTML教程
CSS教程
HTML5教程
CSS3教程
JavaSript基础
JQuery教程
Node.js教程
前端技术
Ajax教程
Js特效
Xml教程
平面设计
页面UI设计
photoshop教程
程序开发
AI人工智能
Asp教程
Php教程
Asp.Net教程
Net Core教程
C#教程
Java教程
Jsp教程
开发技术
微信小程序教程
Uniapp开发教程
微信公众号开发
Andriod教程
IOS教程
DOS教程
Python教程
Docker教程
Windows Container教程
数据库
MSSQL教程
MySQL教程
Redis教程
Access教程
Oracle教程
数据库教程
操作系统
Linux教程
Windows教程
MAC教程
Cisco教程
交换机教程
防火墙教程
搜索
爱易网页
Apache教程
apache安装有关问题
apache安装有关问题
日期:2014-05-17 浏览次数:21523 次
apache安装问题
第一次安装apache 用的80端口 启动不了 错误代码为1
我就把apache卸载了重新安装!!!
安好后 没有apache2这个服务!!!
修复 说找不到文件!
管理里面的本地服务没有apache2这个服务!!!
在安装目录 bin目录下面 没有apache.exe 这个文件!!!
请高手指点下如何解决?????
------解决方案--------------------
卸载干净了,再重装,选8080端口
上一篇:.htaccess技巧: URL重写(Rewrite)与重定向(Redirect)
下一篇: APACHE虚拟主机权限有关问题
免责声明:
本文仅代表作者个人观点,与爱易网无关。其原创性以及文中陈述文字和内容未经本站证实,对本文以及其中全部或者部分内容、文字的真实性、完整性、及时性本站不作任何保证或承诺,请读者仅作参考,并请自行核实相关内容。
相关资料
更多>
127.0.0.1的默认访问端口是在哪里设置的啊解决办法
组合apache配置subversion
Apache POI组件操作Excel,制造报表(三)
Apache2.2+Tomcat5.5 集群配备
Apache+tomcat+mysql 负载平衡跟集群(ZZ)
小弟我想做一个个人jsp网站不知道如何弄
提交表单后,老是出现JSP错误
关于web.xml路径出错的有关问题
关于如何在局域网内可以通过虚拟域名来访问的apache下的网站的对答
推荐阅读
更多>
Ubuntu 10.04 装配 Redmine 2.0 与 Apache2 集成配置
基于apache的tomcat负载均衡跟集群配置
yum 一次性装配 apache mysql php
Android:Google的阳谋跟Apache Harmony
apache替不同的虚拟机设置字符编码
windows上安装Apache服务启动不了的解决办法
急救啊Apache.exe 产生了异常,会被Windows 关闭.您需要重新启动程序
Apache下的DocumentRoot目录指定,该如何处理
Apache mod_rewrite配备方法
基于 Apache Mahout 构建社会化推荐发动机【转】
apache-tomcat6配备SSI及编码
https署理访问后端服务器的配置(Apache mod_proxy)
关于html:reset标签,该怎么处理
apache kafka v0.8入门遇到有关问题
(4)tomcat安装并整合apache
Ubuntu上的apache2 + fastcgi配置
apache jk 中转
Apache运用mod_expires模块加速网页浏览
正则怎么匹配非abc或xyz以外的任何字符串
ofbiz start报错,该怎么处理