爱易网
IT新闻
IT新闻
爱易资讯
网站搭建
云虚拟主机教程
云服务器教程
Apache教程
IIS教程
Nginx教程
网站策划
站长文章
推广教程
淘宝客教程
网页设计
HTML教程
XHTML教程
CSS教程
HTML5教程
CSS3教程
JavaSript基础
JQuery教程
Node.js教程
前端技术
Ajax教程
Js特效
Xml教程
平面设计
页面UI设计
photoshop教程
程序开发
AI人工智能
Asp教程
Php教程
Asp.Net教程
Net Core教程
C#教程
Java教程
Jsp教程
开发技术
微信小程序教程
Uniapp开发教程
微信公众号开发
Andriod教程
IOS教程
DOS教程
Python教程
Docker教程
Windows Container教程
数据库
MSSQL教程
MySQL教程
Redis教程
Access教程
Oracle教程
数据库教程
操作系统
Linux教程
Windows教程
MAC教程
Cisco教程
交换机教程
防火墙教程
搜索
爱易网页
Access教程
apache安装有关问题
apache安装有关问题
日期:2014-05-17 浏览次数:21358 次
apache安装问题
第一次安装apache 用的80端口 启动不了 错误代码为1
我就把apache卸载了重新安装!!!
安好后 没有apache2这个服务!!!
修复 说找不到文件!
管理里面的本地服务没有apache2这个服务!!!
在安装目录 bin目录下面 没有apache.exe 这个文件!!!
请高手指点下如何解决?????
------解决方案--------------------
卸载干净了,再重装,选8080端口
上一篇: 有关 CAS 证书认证的 单点登录 有关问题
下一篇: APACHE虚拟主机权限有关问题
免责声明:
本文仅代表作者个人观点,与爱易网无关。其原创性以及文中陈述文字和内容未经本站证实,对本文以及其中全部或者部分内容、文字的真实性、完整性、及时性本站不作任何保证或承诺,请读者仅作参考,并请自行核实相关内容。
相关资料
更多>
最新版 apache_2.2.11 与 apache-tomcat-6.0.18 集验方案
apache的装配
小弟我做Access报表的时候插入时间出了个有关问题
Apache服务器:替你的Apache增加SSI支持
apache中支配应用
freesshd使用密码登陆出现access denied异常的解决办法
Apache Commons:VFS引见
apache起用多个端口的方法
Apache装配完成后,添加mod_proxy模块
推荐阅读
更多>
apache+php 配备
apache fileupload后台老板处理方式
【Apache ZooKeeper】替ZNode设置watcher
【转】fedora 停快速安装Apache+php+mysql
Access数据库计算时间有关问题
JMS Apache ActiveMQ应用(1)
apache+Tomcat负载平衡设立详解
多ip配置多站点疑难有关问题。本地可以访问域名,外部无法访问
apache 起动失败
可视化的查找EXC_BAD_ACCESS的异常代码
联接到指定用户的微博
Apache HttpServer与Tomcat筹建集群全记录
Apache为什么要启动子进程来处理请求,而不是直接启动线程来处理请求呢?解决办法
Tomcat负载均衡原理详解及配备Apache2.2.22+Tomcat7
apache tomcat 差别详解-1
(转载) apache 中转配置
Apache2施用 .htaccess控制访问权限
apache保险配置
Apache MINA 蹇€熷叆闂ㄦ寚鍗
apache+resin+pureftp的虚拟主机跟负载均衡