爱易网
IT新闻
IT新闻
爱易资讯
网站搭建
云虚拟主机教程
云服务器教程
Apache教程
IIS教程
Nginx教程
网站策划
站长文章
推广教程
淘宝客教程
网页设计
HTML教程
XHTML教程
CSS教程
HTML5教程
CSS3教程
JavaSript基础
JQuery教程
Node.js教程
前端技术
Ajax教程
Js特效
Xml教程
平面设计
页面UI设计
photoshop教程
程序开发
AI人工智能
Asp教程
Php教程
Asp.Net教程
Net Core教程
C#教程
Java教程
Jsp教程
开发技术
微信小程序教程
Uniapp开发教程
微信公众号开发
Andriod教程
IOS教程
DOS教程
Python教程
Docker教程
Windows Container教程
数据库
MSSQL教程
MySQL教程
Redis教程
Access教程
Oracle教程
数据库教程
操作系统
Linux教程
Windows教程
MAC教程
Cisco教程
交换机教程
防火墙教程
搜索
爱易网页
Apache教程
apache 做代理服务器(或squid proxy),能否实现只要局域网内用户只能访问某个特定网址(网站),其他都禁止,谢谢了
apache 做代理服务器(或squid proxy),能否实现只要局域网内用户只能访问某个特定网址(网站),其他都禁止,谢谢了
日期:2014-05-16 浏览次数:21319 次
apache 做代理服务器(或squid proxy),能否实现只要局域网内用户只能访问某个特定网址(网站),其他都禁止,多谢了
apache 做代理服务器(或squid proxy),怎样实现 只要局域网内用户只能访问某个特定网址(网站),,多谢了
------解决方案--------------------
自己先顶下
上一篇:.htaccess技巧: URL重写(Rewrite)与重定向(Redirect)
下一篇: 小弟我是小白~问几个APACHE设置的有关问题
免责声明:
本文仅代表作者个人观点,与爱易网无关。其原创性以及文中陈述文字和内容未经本站证实,对本文以及其中全部或者部分内容、文字的真实性、完整性、及时性本站不作任何保证或承诺,请读者仅作参考,并请自行核实相关内容。
相关资料
更多>
webSerivce调用报错
windows不能在本地计算机启动Apache Tomcat 7.解决方案
apache+tomcat负载平衡配备
windows下安装nginx遇到的有关问题
APACHE +TOMCAT配备负载均衡
cpu占用不高,但网站访问很慢解决办法
遭遇Apache “Disabled use of AcceptEx() WinSock2 API”有关问题
apache反向署理到jetty
Apache Mina学习一
推荐阅读
更多>
apache服务器装配
apache 更动配置文件后 无法启动
nginx及apache版本号掩藏
关于重定向+分页的小疑点
apache起步
[MapReduce]Apache Hadoop 2.2.0MapReduce1.x向2.x迁徙[翻译]
apache配置虚拟主机
Tomcat的Linux版是32位仍是64位的
Apache Tapestry 5.3.1 公布
apache + tomcat 调整
Apache日记分割及分析
Apache ServiceMix入门之4
Apache Commons HttpClient运用之七种武器
apache装配mod_expires、mod_deflate的方法
JDK1.6.0_11+Apache2.2+Tomcat6.0-combined (
apache2.2.4+tomcat5.5 整合后cpu占用100%解决思路
Apache与Tomcat调整,tomcat关闭报错
apache中 mod_jk配备超时重发
怎么写.htaccess文件,实现不同的域名访问不同的目录
启用了APACHE的rewrite功能,为什么页面跳转之后session却丢掉了,该怎么处理